این افزونه با آخرین 3 نسخه اصلی وردپرس تست نشده است. ممکن است دیگر نگهداری یا پشتیبانی نشود و ممکن است هنگام استفاده با نسخه های جدیدتر وردپرس مشکلات سازگاری داشته باشد.

Payment Gateway for Qazeek on WordPress

توضیحات

Accept Qazeek on your WooCommerce store.

نصب

Minimum Requirements

  • WordPress 4.4 or greater

نقد و بررسی‌ها

نقد و بررسی‌ای برای این افزونه یافت نشد.

توسعه دهندگان و همکاران

“Payment Gateway for Qazeek on WordPress” نرم افزار متن باز است. افراد زیر در این افزونه مشارکت کرده‌اند.

مشارکت کنندگان

ترجمه “Payment Gateway for Qazeek on WordPress” به زبان شما.

علاقه‌ مند به توسعه هستید؟

کد را مرور کنید, را بررسی کنید مخزن SVN, یا مشترک شوید گزارش توسعه توسط RSS.

گزارش تغییرات

1.0.0 – 2020-08-05

  • Plugin Releases